
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<HEAD>
<title>
IDIVIDI: Ким со очајни молби: Не ме убивајте имам деца!
</title>
<script src="http://www.idividi.com.mk/__utm.js"></script>
<META http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta content="Microsoft Visual Studio .NET 7.1" name="GENERATOR">
<meta content="Visual Basic .NET 7.1" name="CODE_LANGUAGE">
<meta content="JavaScript" name="vs_defaultClientScript">
<meta content="http://schemas.microsoft.com/intellisense/ie5" name="vs_targetSchema">
<LINK REL="alternate" TITLE="ИДИВИДИ Најнови Вести" HREF="http://www.idividi.com.mk/rss.aspx" TYPE="application/rss+xml">
<script language="javascript" type="text/javascript" src="http://www.idividi.com.mk/js/jquery.js"></script>
<script type="text/javascript" src="http://www.idividi.com.mk/js/animatedcollapse.js"></script>
<LINK href="http://www.idividi.com.mk/Header/bg.css" type="text/css" rel="stylesheet">
<LINK href="http://www.idividi.com.mk/Header/fonts.css" type="text/css" rel="stylesheet">
<LINK href="http://www.idividi.com.mk/Header/borders.css" type="text/css" rel="stylesheet">
<LINK href="http://www.idividi.com.mk/Header/main.css" type="text/css" rel="stylesheet">
<link href="http://www.idividi.com.mk/Header/2012.css" rel="stylesheet" type="text/css" />
<link href="http://www.idividi.com.mk/Header/google.css" rel="stylesheet" type="text/css" />
<link href="http://www.idividi.com.mk/Sprezultati/CSS/rezultati.css" rel="stylesheet" type="text/css" />
<!--[if IE]>
        <link href="http://www.idividi.com.mk/Header/2012ie.css" rel="stylesheet" type="text/css" />
<![endif]-->

<link rel="icon" type="image/png" href="http://www.idividi.com.mk/favicon.png" />
<SCRIPT language="JavaScript" src="http://www.idividi.com.mk/js/swfobject.js" type="text/javascript"></SCRIPT>
<SCRIPT language="JavaScript" src="http://www.idividi.com.mk/js/IdiVidiScript.js" type="text/javascript"></SCRIPT>
<SCRIPT language="JavaScript" src="http://www.idividi.com.mk/js/cookies-jkm.js" type="text/javascript"></SCRIPT>
<SCRIPT type="text/javascript" src="http://www.idividi.com.mk/js/mdetect.js"></SCRIPT>
<SCRIPT type="text/javascript" src="http://www.idividi.com.mk/js/customRedirect.js"></SCRIPT>
<script type="text/javascript">
		if(document.location.href.indexOf('http://idividi.com.mk')>=0)
			window.location=document.location.href.replace('http://idividi.com.mk','http://www.idividi.com.mk');
			if(document.location.href =='http://www.idividi.com.mk/recnik/')
			window.location=document.location.href.replace('http://www.idividi.com.mk/recnik/','http://www.idividi.com.mk/recnik');
		animatedcollapse.ontoggle=function($, divobj, state){ //fires each time a DIV is expanded/contracted
		//$: Access to jQuery
		//divobj: DOM reference to DIV being expanded/ collapsed. Use "divobj.id" to get its ID
		//state: "block" or "none", depending on state

		}

		animatedcollapse.init()
		</script>
<script type="text/javascript">
if (top.location != location) { top.location.href = document.location.href; }
function MM_openBrWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
</script>
<LINK rel="SHORTCUT ICON" HREF="http://www.idividi.com.mk/favicon.ico"><script language="JavaScript" src = "http://www.idividi.com.mk/IdiVidiScript.js"></script><meta property='og:title' content='Ким со очајни молби: Не ме убивајте имам деца!'/><meta property='og:type' content='article'/><meta property='og:url' content='http://www.idividi.com.mk/showbiz/celebrity/1127668/index.html'/><meta property='og:image' content='http://images.idividi.com.mk/images/kim_nas53.jpg'/><meta property='og:site_name' content='IDIVIDI'/><meta property='fb:admins' content='584499725'/><meta property='og:description' content='Ме фати за нозете, а јас не бев облечена. Ме повлече кон себе на средина од креветот и си помислив – Ок, ова е моментот кога ќе ме силуваат.'/><meta name='description' content='Ким со очајни молби: Не ме убивајте имам деца!'><meta name='keywords' content='Ким,со,очајни,молби:,Не,ме,убивајте,имам,деца!,'>
<style type="text/css">
BODY {
	BACKGROUND-POSITION: 50% top;
	BACKGROUND-REPEAT: no-repeat;
	background-attachment:fixed;
	/*film*/
	/*BACKGROUND-IMAGE: url(/images/pozadini/touch.jpg); BACKGROUND-COLOR: #000;
	liga na sampioni
	BACKGROUND-IMAGE: url(http://www.idividi.com.mk/images/pozadini/uefa.jpg) !important;
	background-position:bottom !important;
	background-color:#060c1b !important
	*/
}
BODY {
/*	BACKGROUND-POSITION: 50% top;
	BACKGROUND-IMAGE: url(http://www.idividi.com.mk/images/2012/pozadina.jpg);
	BACKGROUND-REPEAT: repeat-x;*/
	BACKGROUND-COLOR: #383838;
/*	background-position:BOTTOM;	
	
	BACKGROUND-REPEAT:no-repeat;
	BACKGROUND-IMAGE: url(http://www.idividi.com.mk/images/pozadini/fudbal.jpg);
	background-color:#060c1a;

	BACKGROUND-IMAGE: url(http://www.idividi.com.mk/images/pozadini/nova_godina2014.jpg);
	background-color:#4d5699 !important;*/
	background-position:bottom;
	

}
.logo {
	background-image:url(http://www.idividi.com.mk/Images/2012/logo_idividi.png);
}
</style>

</HEAD>
<body onLoad="javascript: ScrollIt();  MM_preloadImages('http://images.idividi.com.mk/images/pix.gif','http://www.idividi.com.mk/images/pix.gif')" onscroll="javascript:setcoords();"  MS_POSITIONING="GridLayout">

<!-- BODY KOD ZA POZADINA
<body onLoad="javascript: ScrollIt(); resizeAdsColsTop(); MM_preloadImages('http://images.idividi.com.mk/images/pix.gif','http://www.idividi.com.mk/images/pix.gif')" onscroll="javascript:setcoords();" onresize="resizeAdsColsTop();" MS_POSITIONING="GridLayout">
-->
<!--proverka na mobilen ured i redirekcija-->
<script language="JavaScript">BrowseRedirect();</script>

<!--floater-->


<!-- facebook SDK -->
<div id="fb-root"></div>
<script>
if(document.location.href.indexOf('shqip')>5) {
	  	var kodot = '//connect.facebook.net/sq_AL/all.js#xfbml=1&appId=140571652688936';
		var linkot = '<fb:like-box href="http://www.facebook.com/dukagjin.murtezani" width="980" height="180" colorscheme="dark" show_faces="true" stream="false" header="false">'; 
	  } else {
	  	var kodot = '//connect.facebook.net/mk_MK/all.js#xfbml=1&appId=354162438031';
		var linkot = '<fb:like-box href="http://www.facebook.com/idividi.mk" width="980" height="180" colorscheme="dark" show_faces="true" stream="false" header="false">';
	  }
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = kodot;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- facebook SDK -->




<!-- link na pozadina 


<script language="JavaScript">
//vo body stavi: resizeAdsColsTop()
function resizeAdsColsTop() {
	var widthAdsCols = ((document.body.clientWidth)-980)/2;
	document.getElementById("AdsColsTop_left").style.width = widthAdsCols-2 + "px";
	document.getElementById("AdsColsTop_right").style.width = widthAdsCols-2 + "px";
	var strUrl = document.location + "";
	document.getElementById("AdsColsTop_left").style.height = "100%";
	document.getElementById("AdsColsTop_right").style.height = "100%";
}

if (window.addEventListener) window.addEventListener('load', resizeAdsColsTop, false);
else {
	window.attachEvent('onload', resizeAdsColsTop);
	window.attachEvent('onresize', resizeAdsColsTop);
}

</script>
-->
<!--

//kod za pozadina

<div style="top: 0pt; left: 0pt; height: 0; display: block; position: fixed; cursor:pointer" target="_blank" onclick="javascript:window.open('http://ads.idividi.com.mk/www/delivery/ck.php?n=a775f605&amp;cb=RANDOM_NUMBER','_blank')" name="AdsColsTop_left" id="AdsColsTop_left"></div>
<div style="top: 0pt; right: 0pt; height: 0; display: block; position: fixed; cursor:pointer" target="_blank" onclick="javascript:window.open('http://ads.idividi.com.mk/www/delivery/ck.php?n=a775f605&amp;cb=RANDOM_NUMBER','_blank')" name="AdsColsTop_right" id="AdsColsTop_right"></div>

<!-- kraj - link na pozadina  
--> 


<!-- ovde stavam kod za floater -->
<!--/* Revive Adserver Javascript Tag v3.0.4 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.idividi.com.mk/www/delivery/ajs.php':'http://ads.idividi.com.mk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.idividi.com.mk/www/delivery/ck.php?n=a103001c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.idividi.com.mk/www/delivery/avw.php?zoneid=52&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a103001c' border='0' alt='' /></a></noscript>




<form method="post" action="index.htm" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTQ2MTI0MjMwM2Rk+dRgc5JUWrbdaiSaIrO100TKJx9dVnB8ACCNCA1EhvM=" />

<script type="text/javascript">

function OtvoriNaDenotPop(Tekst, komb, sto){
var tempString = 'http://www.idividi.com.mk/NaDenotPop.aspx?datum=' + Tekst + '&sto=' + sto + '&kombAiliB=' + komb + '&cssMain='; 
window.open(tempString,'_blank','titlebar=no,menubar=no,resizeable=no,status=no,width=380,height=440, screenX=380,screenY=440,left=220,top=130');
 };
</script> <script language="JavaScript"> function servisClk(theCell){theCell.children.tags("A")[0].click();}
function servisOvr(theCell){	theCell.className='B-Text-BG'; 	theCell.style.cursor='hand'; theCell.children.tags('A')[0].className='B-Text-Link';}
function servisOut(theCell){	theCell.className='A-Text-BG';	theCell.children.tags('A')[0].className='A-Text-Link';}
function openRadioPop(id){
var url='http://www.idividi.com.mk/frmRadioPop.aspx?id='
window.open(url+id,'_blank','toolbar=no,status=no,menubar=no,titlebar=no,scrollbar=no,scrollbars=no,location=no,resizable=no,width=500,height=392,screenX=500,screenY=392,left=320,top=80');
}
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="26A11C34" />
  <input name="PageX" type="hidden" id="PageX" style="Z-INDEX: 101; LEFT: 256px; POSITION: absolute; TOP: 712px" value="0" />
  <input name="PageY" type="hidden" id="PageY" style="Z-INDEX: 102; LEFT: 992px; POSITION: absolute; TOP: 672px" value="0" />
  <input name="hpHoroskopZnakID" type="hidden" id="hpHoroskopZnakID" style="Z-INDEX: 103; LEFT: 56px; POSITION: absolute; TOP: 712px" value="12" />
  <input name="hpKodBilten" type="hidden" id="hpKodBilten" style="Z-INDEX: 104; LEFT: 56px; POSITION: absolute; TOP: 744px" />
  <input name="hpNM" type="hidden" id="hpNM" style="Z-INDEX: 108; LEFT: 56px; POSITION: absolute; TOP: 888px" />
  <input name="PrebaruvacHidden" type="hidden" id="PrebaruvacHidden" style="Z-INDEX: 110; LEFT: 992px; POSITION: absolute; TOP: 720px" />
  <input name="HFlashVesti" type="hidden" id="HFlashVesti" style="Z-INDEX: 112; LEFT: 992px; POSITION: absolute; TOP: 696px" value="0" />
  <input name="HPRecnik" type="hidden" id="HPRecnik" style="Z-INDEX: 113; LEFT: 0px; POSITION: absolute; TOP: 30px" />
  <input name="HPCSS" type="hidden" id="HPCSS" style="Z-INDEX: 114; LEFT: 256px; POSITION: absolute; TOP: 760px" />
  <input name="HPKatRubPod" type="hidden" id="HPKatRubPod" style="Z-INDEX: 1000; LEFT: -8px; POSITION: absolute; TOP: 0px" value="115|212|0|" />
  <input name="HPSportskiRez" type="hidden" id="HPSportskiRez" style="Z-INDEX: 116; LEFT: 992px; POSITION: absolute; TOP: 792px" />
  
  <table id="HeaderT" cellspacing="0" cellpadding="0" width="980" align="center" border="0">
	<tr>
		<td id="Header" valign="middle" align="center"><div class="zaglavie">
  <div class="logo" onclick="window.location='http://www.idividi.com.mk'" title="Почеток"></div>
  <div class="top_baner">
<!--/* OpenX Javascript Tag v2.8.7 */--> 
    
    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.idividi.com.mk/www/delivery/ajs.php':'http://ads.idividi.com.mk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=83");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
    <noscript>
    <a href='http://ads.idividi.com.mk/www/delivery/ck.php?n=addf138c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.idividi.com.mk/www/delivery/avw.php?zoneid=83&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=addf138c' border='0' alt='' /></a>
    </noscript>
  </div>
  <div class="meni_top">
    <div class="home"><a href="/" title="Почеток"><img src="http://www.idividi.com.mk/Images/2012/home.gif" width="31" height="31" alt="Почеток" /></a></div>
    <ul class="meni_glavno">
      <li class="vesti"><a href="/vesti/">Вести</a></li>
      <li class="sport"><a href="/sport/">Спорт</a></li>
      <li class="stil"><a href="/stil/">Стил</a></li>
      <li class="showbiz"><a href="/showbiz/" class="selektiran">Showbiz</a></li>
      <li class="magazin"><a href="/omnibus/">Омнибус</a></li>
      <li class="futurama"><a href="/futurama/">Футурама</a></li>
      <li class="intervju"><a href="/intervju/">Интервју</a></li>
      <li class="foto"><a href="/foto/">Фото</a></li>
      <!--<li class="kolumna"><a href="/kolumna/">Колумна</a></li>-->
    </ul>
    <div class="home desno"><a href="http://www.facebook.com/pages/IDIVIDI/33332967564" title="IDIVIDI @ Facebook" target="_blank"><img src="http://www.idividi.com.mk/Images/2012/fb.gif" width="31" height="33" alt="IDIVIDI @ Facebook" /></a></div>
    <div class="home desno"><a href="http://www.twitter.com/idividimk" title="IDIVIDI @ Twitter" target="_blank"><img src="http://www.idividi.com.mk/Images/2012/twitter.gif" width="31" height="33" alt="IDIVIDI @ Twitter" /></a></div>
    <div class="home desno"><a href="/rss.aspx" title="IDIVIDI RSS Feed" target="_blank"><img src="http://www.idividi.com.mk/Images/2012/rss.gif" width="31" height="33" alt="IDIVIDI RSS Feed" /></a></div>
    <div class="home desno"><a href="javascript: void(0);" onclick="MobileLinkErrase();" title="IDIVIDI @ Mobile"><img src="http://www.idividi.com.mk/Images/2012/mobile.gif" width="31" height="33" alt="IDIVIDI @ Mobile" /></a></div>
    <ul class="meni_glavno desno">
      <li><a href="/shqip/">Shqip</a></li>
    </ul>
  </div>
  <div class="meni_pod_top showbiz">
    <div class="home"></div>
    <ul class="meni_sporedno">
      <li><a href="/showbiz/celebrity/">Celebrity</a></li>
      <li><a href="/showbiz/film/">Филм</a></li>
      <li><a href="/showbiz/muzika/">Музика</a></li>
    </ul>
    <div id="cse-search-form" style="width: 290px;margin:4px; float:right;">Се вчитува...</div>
    <script src="http://www.google.com/jsapi" type="text/javascript"></script> 
    <script type="text/javascript"> 
  google.load("search", "1", {language : "sr", hl : "mk", style : google.loader.themes.V2_DEFAULT});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};
    customSearchOptions["adoptions"] = {"layout": "noTop"};
    var customSearchControl = new google.search.CustomSearchControl(
      "001674122797897524010:7bcmsvx6y58", customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("/rezultati/");
    customSearchControl.draw("cse-search-form", options);
  }, true);
</script>
<div class="prebaraj">пребарај го IDIVIDI</div>
  </div>
</div>
<input name="HeaderControl1$HPHeader" type="hidden" id="HeaderControl1_HPHeader" value="Header/115/Header.aspx" />
</td>
	</tr>
</table>

  <div class="razdelnik2012 prodzirno"><img width="1" height="1" src="http://images.idividi.com.mk/images/pix.gif"></div>
  <table id="VoSrednaKelijaT" cellspacing="0" cellpadding="0" width="980" align="center" bgcolor="#333333" border="0">
	<tr>
		<td valign="top" bgcolor="#FFFFFF" class="glavna_sodrzina"><table id="NadGPPDPPT" cellspacing="0" cellpadding="0" width="100%" border="0">
			<tr>
				<td id="NadGPPDPP" valign="top" align="center"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.idividi.com.mk/www/delivery/ajs.php':'http://ads.idividi.com.mk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.idividi.com.mk/www/delivery/ck.php?n=a382be50&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.idividi.com.mk/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a382be50' border='0' alt='' /></a></noscript>
</td>
			</tr>
		</table>
		
        <table id="PodGlavenBaner" cellspacing="0" cellpadding="0" width="100%" border="0">
			<tr valign="top">
				<td id="LevaGorniTK1" align="center" width="33%"></td>
				<td id="SrednaGorniTK1" align="center" width="33%"></td>
				<td id="DesnaGorniTK1" align="center" width="33%"></td>
			</tr>
		</table>
		
        <table id="PodGPPDPPT_nova" width="100%" border="0" cellpadding="0" cellspacing="0" bgcolor="#ffffff">
			<tr valign="top">
				<td id="PodGPPDPP_nov" align="center"><script language=javascript>function increase() { if(document.getElementById('ctl32_Table').style.fontSize=='70%') document.getElementById('ctl32_Table').style.fontSize='80%';	else if(document.getElementById('ctl32_Table').style.fontSize=='80%') document.getElementById('ctl32_Table').style.fontSize='90%'; else if(document.getElementById('ctl32_Table').style.fontSize=='60%') document.getElementById('ctl32_Table').style.fontSize='70%'; else if(document.getElementById('ctl32_Table').style.fontSize=='50%') document.getElementById('ctl32_Table').style.fontSize='60%'; } function decrease() { if(document.getElementById('ctl32_Table').style.fontSize=='90%') document.getElementById('ctl32_Table').style.fontSize='80%'; else if(document.getElementById('ctl32_Table').style.fontSize=='80%') document.getElementById('ctl32_Table').style.fontSize='70%'; else if(document.getElementById('ctl32_Table').style.fontSize=='70%') document.getElementById('ctl32_Table').style.fontSize='60%'; else if(document.getElementById('ctl32_Table').style.fontSize=='60%') document.getElementById('ctl32_Table').style.fontSize='50%'; } </script>
<table id="ctl32_Table" style="FONT-SIZE: 70%" class="fontVesti" border="0" cellspacing="5" cellpadding="0" width="100%" height="100%">
					<tr>
						<TD valign="top" align="left"></TD>
						<TD valign="top" align="right"></TD>
					</tr>
					<tr>
						<TD valign="top" colspan="2" align="left"><div class='funkcija'><img style='CURSOR: hand' onclick='decrease();' src='http://www.idividi.com.mk/images/font-dec.gif' /></div><div class='funkcija'><img style='CURSOR: hand' onclick='increase();' src='http://www.idividi.com.mk/images/font-inc.gif'/></div><div class='pateka'><a href='http://www.idividi.com.mk/showbiz/'>Showbiz</a> / <a href='http://www.idividi.com.mk/showbiz/celebrity/'>Celebrity</a></div><div class='naslovi'><h1 class=fontNaslov>Ким со очајни молби: Не ме убивајте имам деца!</h1></div><div class='share'><div class='share_kopce twitter'><a href='http://twitter.com/share' class='twitter-share-button' data-count='horizontal'>Tweet</a><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script></div><div class='share_kopce google_1'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium'></g:plusone></div><div class='share_kopce facebook'><script language='javascript' type='text/javascript'>lajk_gore();</script></div></div><div class='sodrzina'><P>Ким Кардашијан повторно го реактуелизираше грабежот од Париз, отворено зборувајќи за вознемирувачката тема во последната епизода на Keeping Up With The Kardashians. </P>
<P align=center><IMG border=0 src="http://images.idividi.com.mk/images/kim1159.jpg" width=495 height=298></P>
<P align=center><IMG border=0 src="http://images.idividi.com.mk/images/kim2126.jpg" width=495 height=310></P>
<P>-Ме фати за нозете, а јас не бев облечена. Ме повлече кон себе на средина од креветот и си помислив – Ок, ова е моментот кога ќе ме силуваат. Почнав ментално да се подготвувам за чинот, но тој не го направи тоа. Ми го врза нозете и впери пиштол во мене. Бев сигурна дека ќе ми пукаат во глава, вели таа.<BR><BR>Грабежот на Кардашијан беше најголемиот грабеж во Франција извршен врз некоја личност во изминатите 20 години. Од тогаш беа приведени 17 луѓе поврзани со инцидентот од кои против 10 е покренато обвинение. Крадците украдоа накит во вредност од 10 милиони долари, меѓу кој и 20 каратниот свршенички прстен на Ким. <BR><BR><IFRAME height=278 src="https://www.youtube.com/embed/p3CjWTufJiU" frameBorder=0 width=495 allowfullscreen></IFRAME><BR><BR>Реалити ѕвездата вели дека го молела хотелскиот консиерж да и им каже на напаѓачите дека има деца.<BR><BR>-Само прашував: Дали ќе умреме? Тие не ме разбираат, ќе ве молам кажете им дека имам деца. Имам семејство, нека ме остават да живеам!<BR><BR>Иако Ким заврши со пиштол вперен во глава, крадците на крајот ја затворија во бањата и избегаа, искуство поради некое неколку месеци не се појавуваше во јавноста. </P></div><p><script language='javascript' type='text/javascript'>spodeli();</script><BR><BR><script language='javascript' type='text/javascript'>lajk();</script></p><IFRAME WIDTH='95%' HEIGHT='100'  frameborder='0' scrolling='no' marginheight='0' marginwidth='0' SRC='http://www.idividi.com.mk/UpdateBrCitana.aspx?VestID=1127668' align='middle' style=' WIDTH;'95%' ; HEIGHT: 80px'></IFRAME></TD>
					</tr>
					<tr>
						<TD valign="top" colspan="2" align="left"><span id="last"></span>
      <div id="slidebox"> <span id="ctl32_spanSlide">Прочитајте:</span> <a href="#" id="ctl32_aHrefZatvori" class="close">затвори</a> 
        <!--preporaka-->
        <script language='javascript' type='text/javascript'>preporaki(115, 212, 1127668);</script>
        
        <!--kraj preporaka-->
        <div id="result"> </div>
      </div></TD>
					</tr>
					<tr id="ctl32_trComments">
						<td colspan="2" align="center"><script language='javascript' type='text/javascript'>fb_komentari();</script></td>
					</tr>
				</table>
				
</td>
			</tr>
		</table>
		
        
        <table id="PodGPPDPPT" width="100%" border="0" cellpadding="0" cellspacing="0">
			<tr valign="top">
				<td id="PodGPPDPP" align="center"></td>
			</tr>
		</table>
		
        
        
        
        
        
        
        
        <table id="DolnaT" cellspacing="0" cellpadding="0" width="100%" align="center" border="0">
			<tr>
				<td id="DolnaKelija" align="center"></td>
			</tr>
		</table>
		</td>
		<td width="5"><img src="http://images.idividi.com.mk/images/pix.gif" id="imgSrednaK" height="10" width="2" /></td>
		<td id="DPPNew" width="300" valign="top" bgcolor="#ffffff"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.idividi.com.mk/www/delivery/ajs.php':'http://ads.idividi.com.mk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*50505050509);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.idividi.com.mk/www/delivery/ck.php?n=a382be50&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.idividi.com.mk/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=a382be50' border='0' alt='' /></a></noscript>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.idividi.com.mk/www/delivery/ajs.php':'http://ads.idividi.com.mk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.idividi.com.mk/www/delivery/ck.php?n=a382be50&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.idividi.com.mk/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a382be50' border='0' alt='' /></a></noscript>
<div class="kolona_dpp">
<div class="GPP_Modul showbiz">
<div class="GPP_Modul_header">
	<div class="kategorija"><a href="/showbiz/celebrity">Најново во Celebrity</a></div>
</div>
<div>
<!--Generirano: 20.03.2017 13:00:13-->
	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127557/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=kejt_nas34.jpg&w=90&h=90" alt="kejt_nas34.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127557/index.html" class="vest_naslov">ФОТО: Кејт смени 3 креации само неколку часа </a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127543/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=lopez_nas26.jpg&w=90&h=90" alt="lopez_nas26.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127543/index.html" class="vest_naslov">ФОТО: Од кратко пократко за 47-годишната Џеј Ло</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127349/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=jelena131.jpg&w=90&h=90" alt="jelena131.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127349/index.html" class="vest_naslov">Не сум бремена туку дебела</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127347/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=kejt_vil11.jpg&w=90&h=90" alt="kejt_vil11.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127347/index.html" class="vest_naslov">Принц во неволја: Кејт спрема педагошка за Вилијам </a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127171/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=karter4.jpeg&w=90&h=90" alt="karter4.jpeg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127171/index.html" class="vest_naslov">ФОТО: Излезена како од филм за возрасни </a></div>
</div>
<div class="razdelnik2012"><img width="1" height="1" src="http://images.idividi.com.mk/images/pix.gif"></div>

</div>
</div>
<div class="kolona_dpp">
<div class="GPP_Modul showbiz">
<div class="GPP_Modul_header">
	<div class="kategorija"><a href="/showbiz/celebrity/">Најчитано во Celebrity</a></div>
</div>
<div>
<!--Generirano: 20.03.2017 05:00:02-->
	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1123391/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=IMG_0030.JPG&w=90&h=90" alt="IMG_0030.JPG"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1123391/index.html" class="vest_naslov">Златна Бубамара кучка стара: Успеа да го расплачe и Сашко Коцев</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1123643/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=aleksis_ren2.jpg&w=90&h=90" alt="aleksis_ren2.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1123643/index.html" class="vest_naslov">Добро е што раскинавме...Мал му е!</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1124228/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=monika_beluci1.png&w=90&h=90" alt="monika_beluci1.png"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1124228/index.html" class="vest_naslov">Шокантен комплимент: Моника Белучи го „стопи“ Ивановиќ</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1122294/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=jelena_14.jpg&w=90&h=90" alt="jelena_14.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1122294/index.html" class="vest_naslov">Што ли ќе рече Карлеуша за порно фотосесијата на Душко? </a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1124650/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=monika_nas3.jpg&w=90&h=90" alt="monika_nas3.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1124650/index.html" class="vest_naslov">Моника Белучи го напушти Белград со мошне скап подарок</a></div>
</div>
<div class="razdelnik2012"><img width="1" height="1" src="http://images.idividi.com.mk/images/pix.gif"></div>

</div>
</div>
<div class="kolona_dpp">
<div class="GPP_Modul showbiz">
<div class="GPP_Modul_header">
	<div class="kategorija"><a href="/showbiz/">Најново во Showbiz</a></div>
</div>
<div>
<!--Generirano: 20.03.2017 13:00:14-->
	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127557/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=kejt_nas34.jpg&w=90&h=90" alt="kejt_nas34.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127557/index.html" class="vest_naslov">ФОТО: Кејт смени 3 креации само неколку часа </a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127543/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=lopez_nas26.jpg&w=90&h=90" alt="lopez_nas26.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127543/index.html" class="vest_naslov">ФОТО: Од кратко пократко за 47-годишната Џеј Ло</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127349/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=jelena131.jpg&w=90&h=90" alt="jelena131.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127349/index.html" class="vest_naslov">Не сум бремена туку дебела</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/film/1127348/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=bin_nas.jpg&w=90&h=90" alt="bin_nas.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/film/1127348/index.html" class="vest_naslov">ВИДЕО: Никој е безбеден кога лудиот Мистер Бин е на слобода </a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127347/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=kejt_vil11.jpg&w=90&h=90" alt="kejt_vil11.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127347/index.html" class="vest_naslov">Принц во неволја: Кејт спрема педагошка за Вилијам </a></div>
</div>
<div class="razdelnik2012"><img width="1" height="1" src="http://images.idividi.com.mk/images/pix.gif"></div>

</div>
</div>
<div class="kolona_dpp">
<div class="GPP_Modul showbiz">
<div class="GPP_Modul_header">
	<div class="kategorija"><a href="/showbiz/">Најчитано во Showbiz</a></div>
</div>
<div>
<!--Generirano: 20.03.2017 05:00:02-->
	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127171/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=karter4.jpeg&w=90&h=90" alt="karter4.jpeg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127171/index.html" class="vest_naslov">ФОТО: Излезена како од филм за возрасни </a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1127349/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=jelena131.jpg&w=90&h=90" alt="jelena131.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1127349/index.html" class="vest_naslov">Не сум бремена туку дебела</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1126718/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=nikol_nas8.jpg&w=90&h=90" alt="nikol_nas8.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1126718/index.html" class="vest_naslov">ФОТО: Што ли се случи со лицето на Никол Кидман?</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/film/1126969/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=teron14.jpg&w=90&h=90" alt="teron14.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/film/1126969/index.html" class="vest_naslov">8 тренери и 2 скршени заба за „Атомската русокоса“</a></div>

	<div class="vest2">
	<div class="vest_slika"><a href="http://www.idividi.com.mk/showbiz/celebrity/1126723/index.html"><img src="http://images.idividi.com.mk/minimizeImage.aspx?img=dajana_nas3.jpg&w=90&h=90" alt="dajana_nas3.jpg"></a></div><a href="http://www.idividi.com.mk/showbiz/celebrity/1126723/index.html" class="vest_naslov">Бившиот љубовник на Дајана признава: Не сум татко на принцот Хари </a></div>
</div>
<div class="razdelnik2012"><img width="1" height="1" src="http://images.idividi.com.mk/images/pix.gif"></div>

</div>
</div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><fb:like-box href="http://www.facebook.com/idividi.mk" width="300" height="400" show_faces="false" border_color="white" stream="true" header="false"></fb:like-box></td>
  </tr>
</table>
<link href="http://www.idividi.com.mk/images/pozadini/repertoar/repertoar.css" rel="stylesheet" type="text/css">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="bez_padding">
  <tr>
    <td colspan="2" valign="top"><div id="repertoar_lista">
        <ul>
          <li id="repertoar_header">РЕПЕРТОАРИ</li>
        </ul>
      </div></td>
  </tr>
  <tr>
    <td valign="top"><div id="repertoar_lista">
        <ul>
          <li id="kino"><a href="http://www.idividi.com.mk/vesti/repertoari/814259/index.html">Cineplexx</a></li>
          <li id="kino"><a href="http://www.idividi.com.mk/vesti/repertoari/747379/index.html">Кино Милениум</a></li>
          <!--<li id="kino"><a href="http://www.idividi.com.mk/vesti/repertoari/747833/index.html">Кино Рамстор</a></li><li id="muzei"><a href="http://www.idividi.com.mk/vesti/repertoari/747382/index.html">Музеи</a></li>-->
          <li id="opera"><a href="http://www.idividi.com.mk/vesti/repertoari/747381/index.html">Филхармонија</a></li>
                            </ul>
      </div></td>
    <td valign="top"><div id="repertoar_lista">
        <ul>
<li id="teatar"><a href="http://www.idividi.com.mk/vesti/repertoari/747391/index.html">МНТ</a></li>
          <li id="teatar"><a href="http://www.idividi.com.mk/vesti/repertoari/747180/index.html">Драмски Театар</a></li>
          <li id="opera"><a href="http://www.idividi.com.mk/vesti/repertoari/747380/index.html">МОБ</a></li>



        </ul>
      </div></td>
  </tr>
</table>
</td>
		<td width="5"><img src="http://images.idividi.com.mk/images/pix.gif" id="Img1" height="10" width="2" /></td>
		<td id="DesnaKelija" valign="top" width="129" bgcolor="#ffffff"><table width="100%" border="0" cellpadding="1" cellspacing="0" bgcolor="7f99b2" class="A-Text-Text">
  <tr>
    <td><table width="100%" border="0" cellpadding="5" cellspacing="0" bgcolor="#FFFFFF" class="A-Text-Text">
        <tr>
          <td background="/images/redesign/pozadina_gl_meni.gif"><table width="100%" border="0" cellpadding="0" cellspacing="0">
              <tr>
                <td class="naslovkomponenta">  IDIVIDI Сервиси</td>
              </tr>
            </table></td>
        </tr>
        <tr>
          <td><table width="100%" border="0" cellpadding="2" cellspacing="1">
              <tr onmouseover="MM_swapImage('tvzivo','','/includes/servisi/TV.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="tvzivo" height="17" src="/includes/servisi/TV_over.gif" border="0" name="tvzivo" /></td>
                <td class="B-Text-Link"><a href="http://web.maxtv.mk" target="_blank" class="B-Text-Link">ТВ во живо</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('tv','','/includes/servisi/TV_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="tv" height="17" src="/includes/servisi/TV.gif" border="0" name="tv" /></td>
                <td class="B-Text-Link"><a href="http://www.t-home.mk/mk/195/TV_vodich.html" target="_blank" class="B-Text-Link">ТВ програма</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('recnik','','/includes/servisi/recnik_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="recnik" height="17" src="/includes/servisi/recnik.gif" border="0" name="recnik" /></td>
                <td class="B-Text-Link"><a href="http://www.idividi.com.mk/recnik" target="_blank" class="B-Text-Link">Речник</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('forum','','/includes/servisi/forum_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="forum2" height="17" src="/includes/servisi/forum.gif" border="0" name="forum" /></td>
                <td class="B-Text-Link"><a href="http://forum.idividi.com.mk" target="_blank" class="B-Text-Link">Форум</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('games','','/includes/servisi/games_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="games2" height="17" src="/includes/servisi/games.gif" border="0" name="games" /></td>
                <td class="B-Text-Link"><a href="http://games.idividi.com.mk" target="_blank" class="B-Text-Link">Games</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('whitepages','','/includes/servisi/imenik_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="whitepages2" height="17" src="/includes/servisi/imenik.gif" border="0" name="whitepages" /></td>
                <td class="B-Text-Link"><a href="http://whitepages.idividi.com.mk" target="_blank" class="B-Text-Link">Именик</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('oglasnik','','/includes/servisi/oglasnik_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="oglasnik2" height="17" src="/includes/servisi/oglasnik.gif" border="0" name="oglasnik" /></td>
                <td class="B-Text-Link"><a href="http://malioglasi.idividi.com.mk" target="_blank" class="B-Text-Link">Огласи</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('multi_box','','/includes/servisi/multi_box_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="foto" height="17" src="/includes/servisi/multi_box.gif" border="0" name="multi_box" /></td>
                <td class="B-Text-Link"><a href="http://multibox.idividi.com.mk" target="_blank" class="B-Text-Link">Multibox</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('video','','/includes/servisi/video_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="video" height="17" src="/includes/servisi/video.gif" border="0" name="video" /></td>
                <td class="B-Text-Link"><a href="http://moevideo.idividi.com.mk" target="_blank" class="B-Text-Link">Мое видео</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('chat','','/includes/servisi/chat_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td width="1%" align="center"><img id="chat" height="17" src="/includes/servisi/chat.gif" border="0" name="chat" /></td>
                <td class="B-Text-Link"><a href="http://chat.idividi.com.mk" target="_blank" class="B-Text-Link">Chat</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('foto','','/includes/servisi/foto_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="foto" height="17" src="/includes/servisi/foto.gif" border="0" name="foto" /></td>
                <td class="B-Text-Link"><a href="http://foto.idividi.com.mk" target="_blank" class="B-Text-Link">Фото</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('MAXarena','','/includes/servisi/maxarena_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="MAXarena" height="17" src="/includes/servisi/maxarena.gif" border="0" name="maxarena" /></td>
                <td class="B-Text-Link"><a href="http://maxarena.idividi.com.mk" target="_blank" class="B-Text-Link">MAXarena</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('webmail','','/includes/servisi/webmail_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="webmail" height="17" src="/includes/servisi/webmail.gif" border="0" name="webmail" /></td>
                <td class="B-Text-Link"><a href="http://webmail.t-home.mk" target="_blank" class="B-Text-Link">Webmail</a></td>
              </tr>
              <!--
              <tr onmouseover="MM_swapImage('edukacija','','/includes/servisi/edukacija_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="foto" height="17" src="/includes/servisi/edukacija.gif" border="0" name="edukacija" /></td>
                <td class="B-Text-Link"><a href="http://edukacija.idividi.com.mk" target="_blank" class="B-Text-Link">Едукација</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('kojekoj','','/includes/servisi/kojekoj_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="kojekoj" height="17" src="/includes/servisi/kojekoj.gif" border="0" name="kojekoj" /></td>
                <td class="B-Text-Link"><a href="http://kojekoj.idividi.com.mk" target="_blank" class="B-Text-Link">Кој е кој</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('download','','/includes/servisi/download_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="download" height="17" src="/includes/servisi/download.gif" border="0" name="download" /></td>
                <td class="B-Text-Link"><a href="http://download.idividi.com.mk" target="_blank" class="B-Text-Link">Download</td>
              </tr>-->
              <tr onmouseover="MM_swapImage('ecards','','/includes/servisi/ecards_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="ecards" height="17" src="/includes/servisi/ecards.gif" border="0" name="ecards" /></td>
                <td class="B-Text-Link"><a href="http://ecards.idividi.com.mk" target="_blank" class="B-Text-Link">E-cards</a></td>
              </tr>
              <tr onmouseover="MM_swapImage('font','','/includes/servisi/font_over.gif',1);" onmouseout="MM_swapImgRestore();" class=A-Text-BG>
                <td align="center"><img id="font" height="17" src="/includes/servisi/font.gif" border="0" name="font" /></td>
                <td class="B-Text-Link"><a href="/extras/konvertor/index.asp" target="_blank" class="B-Text-Link">Фонт конверт</a></td>
              </tr>
            </table></td>
        </tr>
      </table></td>
  </tr>
</table>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.idividi.com.mk/www/delivery/ajs.php':'http://ads.idividi.com.mk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=39&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.idividi.com.mk/www/delivery/ck.php?n=a382be50&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.idividi.com.mk/www/delivery/avw.php?zoneid=39&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a382be50' border='0' alt='' /></a></noscript>

<script>
	function enterRecnik(imeNakopce){
		document.getElementById (imeNakopce).click();
		return false;
	}
</script>
<table id="Recnik0_RecnikT" cellspacing="1" cellpadding="0" width="100%" border="0">
			<tr>
				<td id="Recnik0_tdNaslov" class="B-Title-BG">
			<table cellSpacing="0" cellPadding="0" width="100%" border="0">
				<tr>
					<td width="9"><img src="http://images.idividi.com.mk/images/bulet_header.gif" id="Recnik0_imgBulet" height="21" width="15" /></td>
					<td class="naslovkomponenta" width="100%">IDIVIDI Речник
						<DIV id="Recnik0_lblscript" style="WIDTH: 0px; DISPLAY: inline; HEIGHT: 0px; VISIBILITY: hidden" ms_positioning="FlowLayout"><script>
function Recnik0DoRecnikRezultati(){
document.getElementById('HPRecnik').value=
document.getElementById('Recnik0_TBZborZaPrevod').value+'|||'+document.getElementById('Recnik0_DDLTipPrevod')[document.getElementById('Recnik0_DDLTipPrevod').selectedIndex].value;
document.getElementById('PageX').value=0;
document.getElementById('PageY').value=0;
Form1.action='http://www.idividi.com.mk/recnik';
Form1.submit();
}
</script></DIV>
						<span id="Recnik0_Label1" style="display:inline-block;"></span>
					</td>
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="Recnik0_tdTelo" class="B-Text-BG">
			<table cellSpacing="1" cellPadding="0" width="100%" border="0">
				<tr>
					<td id="Recnik0_tdTeloTelo" valign="top" align="center" class="B-Text-BG">
						<select name="Recnik0$DDLTipPrevod" id="Recnik0_DDLTipPrevod" class="formBorder">
					<option selected="selected" value="em">Лексикон</option>
					<option value="me">Македонски-Англиски</option>
					<option value="em">Англиски-Македонски</option>
					<option value="md">Македонски-Германски</option>
					<option value="dm">Германски-Македонски</option>
					<option value="ma">Македонски-Албански</option>
					<option value="am">Албански-Македонски</option>
					<option value="mf">Македонски-Француски</option>
					<option value="fm">Француски-Македонски</option>
					<option value="mg">Македонски-Грчки</option>
					<option value="gm">Грчки-Македонски</option>
					<option value="msp">Македонски-Шпански</option>
					<option value="psm">Шпански македонски</option>
					<option value="ms">Македонскo-Словенечки</option>
					<option value="sm">Словенечки-македонски</option>

				</select></td>
				
				</tr>
				<!--<asp:ListItem Value="im">Италијански-Македонски</asp:ListItem>-->
			</table>
			<table cellSpacing="1" cellPadding="0" width="100%" border="0">
				<tr>
					<td id="Recnik0_tdTeloIme" align="center" class="B-Text-BG"><input name="Recnik0$TBZborZaPrevod" type="text" id="Recnik0_TBZborZaPrevod" class="formBorder" onkeypress="if(event &amp;&amp; event.keyCode==13) return enterRecnik(&#39;Recnik0_IBaraj&#39;);" /></td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr id="Recnik0_trPowered" class="B-Text-BG">
				<td align="center" class="fontTumb" style="FONT-SIZE: 9px">Powered by MagnumPRO</td>
			</tr>
			<tr>
				<td id="Recnik0_tdPoveke" align="right" class="B-Title-BG">
			<table cellSpacing="0" cellPadding="2" width="100%" border="0">
				<tr>
					<td><a href="http://www.recnici.com.mk/Simnuvanje.htm" target="_blank" class="fontTumb"><font color="white">Download</font></a></td>
					<td align="right"><img src="http://images.idividi.com.mk/images/but_Baraj.gif" id="Recnik0_IBaraj" style="CURSOR: hand" onClick="Recnik0DoRecnikRezultati()" /></td>
				</tr>
			</table>
		</td>
			</tr>
		</table>
		


<script type="text/javascript">
function OtvoriVremenskaPop(){ 
var tempString = 'http://www.idividi.com.mk/'+'VremenskaPop.aspx?kombAiliBP=B' + '&cssMain='; ;
window.open(tempString,'_blank','toolbar=no,status=no,menubar=no,titlebar=no,scrollbar=yes,scrollbars=no,location=no,resizable=no,width=370,height=331,screenX=370,screenY=331,left=220,top=130'); 
};
</script>
<script language="JavaScript">

function OdiGradPrognoza(sto){
	document.getElementById('hpVremeGrad').value = sto;
	Form1.action = 'http://www.idividi.com.mk/vremenskaprognoza/';
    Form1.submit();
}

</script>
<table id="ctl21_TableVisoka" width="100%" border="0" align="center" cellpadding="0" cellspacing="1">
			<tr>
				<td id="ctl21_tdNaslov" class="B-Title-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="9"><img src="http://images.idividi.com.mk/images/bulet_header.gif" id="ctl21_imgBuletHeder" width="15" height="21" /></td>
					<td width="100%" class="naslovkomponenta">Временска прогноза
					</td>
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl21_tdSodrzina" height="100%" valign="top" class="B-Text-BG">
			<table id="ctl21_tabSodrzina" width="100%" height="100%" border="0" cellpadding="1" cellspacing="1" class="B-Text-Text">
					<tr>
						<td id="ctl21_tdSlika1" width="25" align="center" valign="middle" class="B-Tumb-BG">
						<p><img src="http://www.idividi.com.mk/images/Vreme/vremenskasliki/Nepoznato.gif" id="ctl21_imgSlika1" height="24" width="23" alt="Н/А" /></p>
					</td>
						<td id="ctl21_tdTemp1" width="42%" align="center" valign="middle" class="B-Text-BG"><div>Нема</div></td>
						<td id="ctl21_tdGrad1" width="42%" align="center" valign="middle" class="B-Tumb-BG"><a href="javascript:OdiGradPrognoza(52)" class="A-Text-Link">Битола</a></td>
					</tr>
					<tr>
						<td id="ctl21_tdSlika2" width="25" align="center" valign="middle" class="B-Tumb-BG"><img src="http://www.idividi.com.mk/images/Vreme/vremenskasliki/Nepoznato.gif" id="ctl21_imgSlika2" width="23" height="24" alt="Н/А" /></td>
						<td id="ctl21_tdTemp2" width="42%" align="center" valign="middle" class="B-Text-BG"><div>Нема</div></td>
						<td id="ctl21_tdGrad2" width="42%" align="center" valign="middle" class="B-Tumb-BG"><a href="javascript:OdiGradPrognoza(57)" class="A-Text-Link">Охрид</a></td>
					</tr>
					<tr>
						<td id="ctl21_tdSlika3" width="25" align="center" valign="middle" class="B-Tumb-BG"><img src="http://www.idividi.com.mk/images/Vreme/vremenskasliki/Nepoznato.gif" id="ctl21_imgSlika3" width="23" height="24" alt="Н/А" /></td>
						<td id="ctl21_tdTemp3" width="42%" align="center" valign="middle" class="B-Text-BG"><div>Нема</div></td>
						<td id="ctl21_tdGrad3" width="42%" align="center" valign="middle" class="B-Tumb-BG"><a href="javascript:OdiGradPrognoza(59)" class="A-Text-Link">Скопје</a></td>
					</tr>
				</table>
				
		</td>
			</tr>
			<tr>
				<td id="ctl21_tdDolu" align="right" class="B-Title-BG">
			<table width="100%" border="0" cellpadding="2" cellspacing="0">
				<tr>
					<TD align="left">
						<a href="http://www.idividi.com.mk/mobile#smsinfo">
							<img id="ctl21_imgSMS" src="http://images.idividi.com.mk/images/but_sms_info.gif" border="0" /></a></TD>
					<td align="right"><a href="Javascript:OdiGradPrognoza('');" onMouseOut="MM_displayStatusMsg('');return document.MM_returnValue"
							onMouseOver="MM_displayStatusMsg('Прочитај повеќе');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/but_poveke.gif" id="ctl21_imgPoveke" width="50" height="14" border="0" /></a></td>
				</tr>
			</table>
		</td>
			</tr>
		</table>
		
<table id="ctl22_TableVisoka" width="100%" border="0" align="center" cellpadding="0" cellspacing="1">
			<tr>
				<td id="ctl22_tdNaslov" class="B-Title-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="9"><img src="http://images.idividi.com.mk/images/bulet_header.gif" id="ctl22_imgBulet" width="15" height="21" /></td>
					<td id="ctl22_tdIme" class="naslovkomponenta" width="100%">Виц на денот</td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl22_tdTelo" valign="top" class="B-Text-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="3">
				<tr>
					<td id="ctl22_tdTeloTelo" class="B-Text-Text">Вулканизер се оженил со некоја девојка и ја однел дома. Само што влегле ја напунил кадата со вода, ја грабнал жена си и почнал да ја потопува и да  вика:<BR>- Ај сега да провериме...</td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl22_tdPoveke" align="right" height="6" class="B-Title-BG">
			<TABLE id="Table1" cellSpacing="0" cellPadding="2" border="0" width="100%">
				<TR>
					
					<TD align="right">
						<a href="javascript:OtvoriNaDenotPop('20.03.2017','B','Vic');" id="ctl22_link_poveke" onMouseOver="MM_displayStatusMsg(&#39;Прочитај повеќе&#39;);return document.MM_returnValue" onMouseOut="MM_displayStatusMsg(&#39;&#39;);return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/but_poveke.gif" id="ctl22_imgPoveke" height="14" width="50" border="0" /></a></TD>
				</TR>
			</TABLE>
		</td>
			</tr>
		</table>
		

<script>
	var path = "http://images.idividi.com.mk/";	
	
function OpenMailProzor()
	{
		var link = "http://www.idividi.com.mk/" + "WebMailPop.aspx?r=";
				link+='WebMail1_uid';
				link+="&s=" + 'WebMail1_pwd';
		window.open(link,'_blank');
	}

	function enterWebMail(){
		OpenMailProzor();
		return false;
		//Form1.action='http://webmail.mt.net.mk/cp/ps/Main/login/Authenticate method=post';
		//Form1.submit();
	}
</script>
<script type="text/javascript">
<!--
function MM_displayStatusMsg(msgStr) { //v1.0
  window.status=msgStr;
  document.MM_returnValue = true;
}
//-->
</script>


<!--<table width="100%" border="0" cellpadding="1" cellspacing="0">
  <tr>
    <td align="center" style="background-image:url(/Images/redesign/webmail/webmail.gif); background-repeat:no-repeat;"><table width="85%" border="0" cellpadding="2" cellspacing="0">
        <tr>
          <td height="48">&nbsp;</td>
        </tr>
        <tr align="center">
          <td height="18"><input name="WebMail1$uid" type="text" id="WebMail1_uid" class="webmailpole" style="WIDTH: 115px" onkeypress="if(event &amp;&amp; event.keyCode==13) return enterWebMail();" /></td>
        </tr>
        <tr>
          <td height="30">&nbsp;</td>
        </tr>
        <tr align="center">
          <td height="18"><input name="WebMail1$pwd" type="password" id="WebMail1_pwd" class="webmailpole" style="WIDTH: 115px" autocomplete="off" onkeypress="if(event &amp;&amp; event.keyCode==13) return enterWebMail();" /></td>
        </tr>
        <tr align="center">
          <td height="46"><img src="http://images.idividi.com.mk/images/but_webmail.gif" id="WebMail1_imgBaraj" alt="WEBmail" name="imgBaraj" onmouseover="MM_displayStatusMsg(&#39;Логирање на Web пошта&#39;);return document.MM_returnValue" onmouseout="MM_displayStatusMsg(&#39;&#39;);return document.MM_returnValue" style="CURSOR: hand" onClick="OpenMailProzor()" /></td>
        </tr>
      </table></td>
  </tr>
</table>-->
<a href="https://webmail.t.mk/" target="_blank"><img src="/Images/webmail_idividi.jpg" alt="webmail" width="125" height="125" border="0" /></a><table id="ctl24_GlavnaTabela" cellspacing="1" cellpadding="0" width="100%" align="center" border="0">
			<tr>
				<TD id="ctl24_td_header" colspan="3" class="A-Title-BG">
			<TABLE id="Table1" cellSpacing="0" cellPadding="0" width="100%" border="0">
				<TR>
					<TD width="9"><img src="http://images.idividi.com.mk/images/bulet_header.gif" id="ctl24_img_header" /></TD>
					<TD class="naslovkomponenta" width="100%">IDIVIDI Радио</TD>
				</TR>
			</TABLE>
		</TD>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(20);' target='_blank'>Македонски</A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(20);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(2);' target='_blank'>Pop</A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(2);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(3);' target='_blank'>Classical</A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(3);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(4);' target='_blank'>Dance
</A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(4);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(6);' target='_blank'>Hip-Hop </A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(6);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(7);' target='_blank'>Jazz
</A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(7);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(8);' target='_blank'>Rock
</A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(8);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(12);' target='_blank'>Ambient</A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(12);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td class="A-Title-BG" width="9"><IMG height='20' src='http://images.idividi.com.mk/images/bulet.gif' width='9'></td>
				<td class="A-Text-BG" onmouseover="servisOvr(this)" onmouseout="servisOut(this)" onclick="servisClk(this)" width="100%"><A class='A-Text-Link' onClick='openRadioPop(13);' target='_blank'>Tehno&Trance</A></td>
				<td class="A-Text-BG" width="14"><IMG style='CURSOR:HAND' onClick='openRadioPop(13);' src='http://images.idividi.com.mk/images/sl_MP.gif'></td>
			</tr>
			<tr>
				<td colspan="3" class="A-Title-BG"><IMG height='6' width='100' src='http://images.idividi.com.mk/images/pix.gif'></td>
			</tr>
		</table>
		
<table id="ctl25_TableVisoka" width="100%" border="0" align="center" cellpadding="0" cellspacing="1">
			<tr>
				<td id="ctl25_tdNaslov" class="A-Title-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="9"><img src="http://images.idividi.com.mk/images/bulet_header.gif" id="ctl25_imgBulet" width="15" height="21" /></td>
					<td id="ctl25_tdIme" class="naslovkomponenta" width="100%">Состојба на патиштата</td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl25_tdTelo" valign="top" class="A-Text-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="3">
				<tr>
					<td id="ctl25_tdTeloTelo" class="A-Text-Text">Веста се ажурира</td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl25_tdPoveke" align="right" height="6" class="A-Title-BG">
			<TABLE id="Table1" cellSpacing="0" cellPadding="2" border="0" width="100%">
				<TR>
					<TD id="ctl25_tdSmsInf" align="left"><a href="http://www.idividi.com.mk/mobile#smsinfo">
							<img id="ctl25_imgSMS" src="http://images.idividi.com.mk/images/but_sms_info.gif" border="0" /></a></TD>
				
					<TD align="right">
						<img src="http://images.idividi.com.mk/images/pix.gif" id="ctl25_PraznoPoveke" width="5" height="14" /><a id="ctl25_link_poveke"><img src="http://images.idividi.com.mk/images/but_poveke.gif" id="ctl25_imgPoveke" height="14" width="50" border="0" /></a></TD>
				</TR>
			</TABLE>
		</td>
			</tr>
		</table>
		
<table id="ctl26_TableVisoka" width="100%" border="0" align="center" cellpadding="0" cellspacing="1" height="100%">
			<tr>
				<td id="ctl26_tdNaslov" class="A-Title-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="9"><img src="http://images.idividi.com.mk/images/bulet_header.gif" id="ctl26_imgBulet" width="15" height="21" /></td>
					<td id="ctl26_tdIme" class="naslovkomponenta" width="100%">Верски календар</td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl26_tdTelo" valign="top" class="A-Text-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="3">
				<tr>
					<td id="ctl26_tdTeloTelo" class="A-Text-Text"></td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl26_tdPoveke" align="right" height="6" class="A-Title-BG">
			<TABLE id="Table1" cellSpacing="0" cellPadding="2" border="0" width="100%">
				<TR>
					
					<TD align="right">
						<img src="http://images.idividi.com.mk/images/pix.gif" id="ctl26_PraznoPoveke" width="5" height="14" /><a id="ctl26_link_poveke"><img src="http://images.idividi.com.mk/images/but_poveke.gif" id="ctl26_imgPoveke" height="14" width="50" border="0" /></a></TD>
				</TR>
			</TABLE>
		</td>
			</tr>
		</table>
		
<table id="ctl27_TableVisoka" width="100%" border="0" align="center" cellpadding="0" cellspacing="1" height="100%">
			<tr>
				<td id="ctl27_tdNaslov" class="B-Title-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td width="9"><img src="http://images.idividi.com.mk/images/bulet_header.gif" id="ctl27_imgBulet" width="15" height="21" /></td>
					<td id="ctl27_tdIme" class="naslovkomponenta" width="100%">На денешен ден</td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl27_tdTelo" valign="top" class="B-Text-BG">
			<table width="100%" border="0" cellspacing="0" cellpadding="3">
				<tr>
					<td id="ctl27_tdTeloTelo" class="B-Text-Text">43.п.н.е.- Роден е Публиј Овидиј Насон, еден од...<BR>
1413.- Умре англискиот крал Хенри Четврти,...<BR>
1727.- Во Кесингтон умре Исак Њутн, англиски...<BR>
1800.- Армијата на Наполеон ги победи Труците...<BR></td>
				
				</tr>
			</table>
		</td>
			</tr>
			<tr>
				<td id="ctl27_tdPoveke" align="right" height="6" class="B-Title-BG">
			<TABLE id="Table1" cellSpacing="0" cellPadding="2" border="0" width="100%">
				<TR>
					
					<TD align="right">
						<a href="javascript:OtvoriNaDenotPop('20.03.2017','B','Ist');" id="ctl27_link_poveke" onMouseOver="MM_displayStatusMsg(&#39;Прочитај повеќе&#39;);return document.MM_returnValue" onMouseOut="MM_displayStatusMsg(&#39;&#39;);return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/but_poveke.gif" id="ctl27_imgPoveke" height="14" width="50" border="0" /></a></TD>
				</TR>
			</TABLE>
		</td>
			</tr>
		</table>
		



<table id="ctl28_tabSiteZnaci" cellspacing="1" cellpadding="0" width="100%" align="center" border="0">
			<tr>
				<TD id="ctl28_tdSiteZnaciNaslov" class="A-Title-BG">
			<table id="ctl28_tabSiteZnaciNaslov" cellspacing="0" cellpadding="0" width="100%" border="0" class="A-Title-Text2">
					<tr>
						<TD width="15"><img src="http://images.idividi.com.mk/images/bulet_header.gif" id="ctl28_imgSiteZnaciBulet" height="21" width="15" /></TD>
						<TD class="naslovkomponenta">Хороскоп</TD>
					</tr>
				</table>
				
		</TD>
			</tr>
			<tr>
				<TD id="ctl28_tdSiteZnaciDolu" valign="top" height="100%" class="A-Tumb-BG">
			<TABLE id="Table4" cellSpacing="1" cellPadding="2" width="100%" align="center" border="0">
				<TR>
					<TD id="ctl28_tdSamiteZnaci" valign="middle" align="center"><P><a href ="javascript:IzberiZnak('1')" onMouseOver="MM_displayStatusMsg('Овен');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/oven.gif" width="35" height="35" border="0" Alt = "Овен"></a> <a href ="javascript:IzberiZnak('2')" onMouseOver="MM_displayStatusMsg('Бик');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/bik.gif" width="35" height="35" border="0" Alt = "Бик"></a> <a href ="javascript:IzberiZnak('3')" onMouseOver="MM_displayStatusMsg('Близнаци');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/bliznaci.gif" width="35" height="35" border="0" Alt = "Близнаци"></a> <a href ="javascript:IzberiZnak('4')" onMouseOver="MM_displayStatusMsg('Рак');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/rak.gif" width="35" height="35" border="0" Alt = "Рак"></a> <a href ="javascript:IzberiZnak('5')" onMouseOver="MM_displayStatusMsg('Лав');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/lav.gif" width="35" height="35" border="0" Alt = "Лав"></a> <a href ="javascript:IzberiZnak('6')" onMouseOver="MM_displayStatusMsg('Девица');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/devica.gif" width="35" height="35" border="0" Alt = "Девица"></a> <a href ="javascript:IzberiZnak('7')" onMouseOver="MM_displayStatusMsg('Вага');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/vaga.gif" width="35" height="35" border="0" Alt = "Вага"></a> <a href ="javascript:IzberiZnak('8')" onMouseOver="MM_displayStatusMsg('Скорпија');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/skorpija.gif" width="35" height="35" border="0" Alt = "Скорпија"></a> <a href ="javascript:IzberiZnak('9')" onMouseOver="MM_displayStatusMsg('Стрелец');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/strelec.gif" width="35" height="35" border="0" Alt = "Стрелец"></a> <a href ="javascript:IzberiZnak('10')" onMouseOver="MM_displayStatusMsg('Јарец');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/jarec.gif" width="35" height="35" border="0" Alt = "Јарец"></a> <a href ="javascript:IzberiZnak('11')" onMouseOver="MM_displayStatusMsg('Водолија');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/vodolija.gif" width="35" height="35" border="0" Alt = "Водолија"></a> <a href ="javascript:IzberiZnak('12')" onMouseOver="MM_displayStatusMsg('Риби');return document.MM_returnValue" onMouseOut = "MM_displayStatusMsg('');return document.MM_returnValue"><img src="http://images.idividi.com.mk/images/horoskop/ribi.gif" width="35" height="35" border="0" Alt = "Риби"></a> </P></TD>
				
				</TR>
			</TABLE>
		</TD>
			</tr>
			<tr>
				<TD id="ctl28_tdSiteZnaciNajdolu" height="6" class="A-Title-BG"><span id="ctl28_lblSiteSkript" style="display:inline-block;"><script language="javascript">function IzberiZnak(zid){document.getElementById('hpHoroskopZnakID').value = zid;Form1.action = 'http://www.idividi.com.mk/zabava/astrologija/';Form1.submit();}</script></span><img src="http://images.idividi.com.mk/Images/pix.gif" id="ctl28_imgSitePix" height="6" width="100" /></TD>
			</tr>
		</table>
		

</td>
	</tr>
</table>

  
  <div class="futer_out">
    <div class="futer_in">
      <div class="futer">
        <div class="futer_modul">
          <p><a href="/vesti/">Вести</a></p>
          <ul>
            <li><a href="/vesti/makedonija/">Македонија</a></li>
            <li><a href="/vesti/balkan/">Балкан</a></li>
            <li><a href="/vesti/evropa/">Европа</a></li>
            <li><a href="/vesti/svet/">Свет</a></li>
            <li><a href="/vesti/ekonomija/">Економија</a>
          </ul>
        </div>
        <div class="futer_modul">
          <p><a href="/sport/">Спорт</a></p>
          <ul>
            <li><a href="/sport/fudbal/">Фудбал</a></li>
            <li><a href="/sport/kosarka/">Кошарка</a></li>
            <li><a href="/sport/motosport/">Мото спорт</a></li>
            <li><a href="/sport/ostanatsport/">Останати спортови</a></li>
          </ul>
        </div>
        <div class="futer_modul">
          <p><a href="/stil/">Стил</a></p>
          <ul>
            <li><a href="/stil/avtosvet/">Автосвет</a></li>
            <li><a href="/stil/woman/">Wo(Man)</a></li>
            <li><a href="/stil/zdravje/">Здравје</a></li>
            <li><a href="/stil/ishrana/">Исхрана</a></li>
            <li><a href="/stil/afrodizijak/">Афродизијак</a></li>
          </ul>
        </div>
        <div class="futer_modul">
          <p><a href="/showbiz/">Showbiz</a></p>
          <ul>
            <li><a href="/showbiz/celebrity/">Celebrity</a></li>
            <li><a href="/showbiz/muzika/">Музика</a></li>
            <li><a href="/showbiz/film/">Филм</a></li>
          </ul>
          <p><a href="/foto/">Фото</a></p>
          <ul>
            <li><a href="/foto/hotlike/">Hot Like</a></li>
            <li><a href="/foto/foto_na_denot/">Фото на денот</a></li>
          </ul>
        </div>
        <div class="futer_modul">
          <p><a href="/omnibus/">Омнибус</a></p>
          <ul>
            <li><a href="/omnibus/panorama/">Панорама</a></li>
            <li><a href="/omnibus/stos/">Штос</a></li>
            <li><a href="/zabava/astrologija/">Астрологија</a></li>
            <li><a href="/omnibus/patuvame/">Патуваме</a></li>
            <li><a href="/omnibus/misla_na_denot/">Мисла на денот</a></li>
          </ul>
          
        </div>
        <div class="futer_modul">
          <p><a href="/futurama/">Футурама</a></p>
          <ul>
            <li><a href="/futurama/nauka/">Наука</a></li>
            <li><a href="/futurama/medicina/">Медицина</a></li>
            <li><a href="/futurama/tehnologija/">Технологија</a></li>
            <li><a href="/futurama/planeta/">Планета</a></li>
            <li><a href="/futurama/preporaki/">Препораки</a></li>
          </ul>
        </div>
        <div class="futer_modul">
          <p><a href="/intervju/">Интервју</a></p>
          <ul>
            <li><a href="/intervju/razgovori/">Разговори</a></li>
            <li><a href="/intervju/vo4oci/">Во 4 очи</a></li>
            <li><a href="/intervju/lovemk/">Love MK</a></li>
          </ul>
          <!--<p><a href="/kolumna/">Колумна</a></p>-->
          <p><a href="/shqip/">Shqip</a></p>
        </div>
        <div class="futer_modul">
          <p>IDIVIDI сервиси</p>
          <ul>
            <li><a target="_blank" href="http://web.maxtv.mk">ТВ во живо</a></li>
            <li><a target="_blank" href="http://www.idividi.com.mk/recnik">Речник</a></li>
            <li><a target="_blank" href="http://forum.idividi.com.mk">Форум</a></li>
            <li><a target="_blank" href="http://games.idividi.com.mk">Games</a></li>
            <li><a target="_blank" href="http://whitepages.idividi.com.mk">Именик</a></li>
            <li><a target="_blank" href="http://malioglasi.idividi.com.mk">Огласи</a></li>
          </ul>
        </div>
        <div class="futer_modul">
          <p>&nbsp;</p>
          <ul>
            <li><a target="_blank" href="http://multibox.idividi.com.mk">Multibox</a></li>
            <li><a target="_blank" href="http://moevideo.idividi.com.mk">Мое видео</a></li>
            <li><a target="_blank" href="http://chat.idividi.com.mk">Chat</a></li>
            <li><a target="_blank" href="http://foto.idividi.com.mk">Фото</a></li>
            <li><a target="_blank" href="http://maxarena.idividi.com.mk">MaxArena</a></li>
            <li><a target="_blank" href="http://webmail.t-home.mk">Webmail</a></li>
            <li><a target="_blank" href="http://ecards.idividi.com.mk">E-cards</a></li>
          </ul>
        </div>
      </div>
      <div class="futer impresum">
        <div class="futer_modul desno">IDIVIDI™, сите права задржани: <a href="http://www.telekom.mk">Македонски Телеком АД - Скопје</a></div>
        <div class="futer_modul"><a href="/uslovi.html" target="_blank">услови за користење</a>&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.idividi.com.mk/extras/reklamiranje/index.asp">рекламирање на IDIVIDI</a>&nbsp;&nbsp;&nbsp;&nbsp; <a onclick="MM_openBrWindow('/Kontakti.aspx','Импресум','scrollbars=yes,width=400,height=350')" style="cursor:pointer;">импресум</a></div>
      </div>
      
      
      <div class="futer" style="background-color:#383838">
      
	<script>
	  //document.write (linkot);
	  </script>
      <!--</fb:like-box>-->
      </div>
      
      <div class="futer prodzirno">
        <input name="hpVremeGrad" type="hidden" id="hpVremeGrad" style="Z-INDEX: 117; LEFT: 256px; POSITION: absolute; TOP: 808px" />
        <span id="Label1" style="display:inline-block;Z-INDEX: 111; LEFT: 448px; POSITION: absolute; TOP: 720px"><script> document.Form1.action='index.htm'; </script></span>
        <input name="hpZemji" type="hidden" id="hpZemji" style="Z-INDEX: 105; LEFT: 56px; POSITION: absolute; TOP: 784px" />
        <input name="hpNastanOblast" type="hidden" id="hpNastanOblast" style="Z-INDEX: 106; LEFT: 56px; POSITION: absolute; TOP: 824px" />
        <input name="hpFotoGalerija" type="hidden" id="hpFotoGalerija" style="Z-INDEX: 107; LEFT: 56px; POSITION: absolute; TOP: 856px" value="1" />
        <input name="hpFotoEkspres" type="hidden" id="hpFotoEkspres" style="Z-INDEX: 109; LEFT: 56px; POSITION: absolute; TOP: 928px" value="8" />
        <input name="hpDoktor" type="hidden" id="hpDoktor" style="Z-INDEX: 118; LEFT: 56px; POSITION: absolute; TOP: 960px" />
        
        <!-- Site Meter --> 
        <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script> 
        <script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2008259-4");
pageTracker._trackPageview();
</script> 

<!-- Httpool Block -->
<script type="text/javascript">
	AdPlatformZone = {
		id: "907db317a",
		format: "0x0"
	};
</script>
<script type="text/javascript" src="http://relay-mk.ads.httpool.com"></script>
<!-- /Httpool Block --> 
        
        <!-- (C)2000-2012 Gemius SA - gemiusAudience / idividi.com.mk / Home Page --> 
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('zP1KVmeGx2l6ygCKtNiRN5R6P_huBeMcvY7lgEe58UX.S7');
//--><!]]>
</script> 
        <script type="text/javascript" src="http://www.idividi.com.mk/xgemius.js"></script> 
        <!-- (C)2000-2012 Gemius SA - gemiusAudience / idividi.com.mk / Home Page --> 
        


        
        
      </div>
    </div>
  </div>
</form>


<!--kod za pozadina-->
<!--
<div style="position: fixed; top:0px; left:0px; z-index: -1; background: url(http://ads.idividi.com.mk/www/delivery/avw.php?zoneid=120&amp;cb=RANDOM_NUMBER&amp;n=a775f605) center top no-repeat; width: 100%; height:100%;"></div>
-->
<!-- **************** -->


</body>
</HTML>
